T3_Bosch_ESP_Reparatur02Mein Garagenkollege schraubt seit bald sechs Jahren an seiner alten T3 Pritsche und nähert sich langsam der Vollendung. Nach jahrelangen Reinigungs-, Schweiß- und Spachtelarbeiten steht der T3 wieder auf eigenen Beinen, ist frisch lackiert (ab Blech) und ist bis auf Ladefläche und Bordwände wieder komplett. Da kommt Neid auf, von diesem Punkt trennen mich und meine Jette noch 2-3 Jahre.

Nun ja, der T3, um wieder aufs Thema zu kommen, sollte nach fast sechs Jahren das erstemal wieder gestartet werden. Der Motor, 50PS Diesel (1.6L, CS), war während der Modernisierung stets eingebaut, Tank und Zuleitungen wurden gereinigt und gespült. Mit 15 Litern Diesel im Tank sollte der erste Start nach sechs Jahren erfolgen. Zahnriemen war neu aufgelegt, ebenso die Keilriemen, frisches Öl im Motor und auch die Filter (Öl, Diesel und Luft) waren getauscht, es konnte also losgehen.

Mit voller Batterie und Starthilfe-Ladegerät wagten wir uns an die ersten Versuche. Ab und an waren Zündungen zu vernehmen, der Motor starb aber immer wieder ab. In der Dieselzuleitung war kein Diesel zu sehen, die Ansaugung schien nicht zu funktionieren. Ein Blick in das allwissende WWW zeigte, dass wahrscheinlich die Lamellenpumpe etwas verharzt war und sich erst “freischwimmen” musste. Also füllten wie ESP und Zuleitung mit Diesel und starteten erneut.

Nun sprang der Diesel an, und wie. Drehzahl janz weit oben und fies stechende Abgase. Nach 30 Sekunden starb der Motor wieder ab. Zuleitung leer und, wie sich nach öffnen der Schrauben zeigte, ESP auch wieder leer. Nun gut, noch waren wir der Meinung die Lamellenpumpe sei das Problem, auch hierfür gab es Hilfe im WWW: Manuellen, erhabenen Diesel-Zulauf schaffen, Motor laufen lassen, sobald er warm würde, würde auch die Pumpe ihre Funktion wieder finden. Gelesen und gleich umgesetzt. Ein kleiner Eimer war schnell gefunden, Loch in den Boden und die Schraube aus dem Dieselfilter im T3 in den Eimer verlegt (mit Dichtungsmasse!). Eimer mit Diesel füllen und etwas erhöht über dem Motor abstellen.

Erneuter Start, und siehe da, der Motor geht wieder ab, Drehzahl irgendwo bei 3000 1/s, weißer Rauch aus dem Auspuff, aber er lief. Das ganze ging gut 3 Minuten so, der Motor wurde warm, aber die Lamellenpumpe änderte ihr Verhalten nicht. Da reifte die Entscheidung heran, wir bauen die ESP aus, reinigen sie und dichten sie neu ab.

Gesagt getan. Wie der Galerie unten zu entnehmen ist, haben wir die ESP demontiert und anschließend vorsichtig zerlegt. Schon bald war klar, dass der Motor niemals sauber hätte laufen können, viele der Teile waren korrodiert bzw. verrostet. In den Jahren der Restauration hatte sich in der ESP unter dem Restdiesel wohl Wasser gesammelt und zur Korrosion geführt. Und hier ein Bild der Lamellenpumpe, links komplett verklebt. Die Lamellen wurden mit Schraubenzieher und Hammer heraus getrennt. Im rechten Bild ist sie bereits gereinigt und wieder in das Pumpengehäuse gesetzt.

 

Der Rost an den Teilen war zum Glück nur oberflächlich und konnte mit einer Nylonbürste an der Bohrmaschine bzw. Stahlbürste an einem Aldi-Dremel leicht entfernt werden. Anschließend wurden alle teile geölt, alle Dichtungen gewechselt und der Zusammenbau nach dieser, wirklich sehr guten, Anleitung nicht mehr verfügbaren Anleitung durchgeführt.

Die gereinigte und abgedichtete ESP wurde anschließend wieder eingebaut, Zahnriemen wieder eingestellt und auch gleich der Förderbeginn der Pumpe justiert (hierfür wird eine Messuhr mit passendem Adapter benötigt!). Alle Zuleitungen kamen wieder, der Choke wurde angeschlossen und der neue Start vorbereitet.

Es dauerte 5-6 Startversuche bis die Dieselleitung in großen Schlucken von der nun wieder funktionierenden Lamellenpumpe gefüllt wurde, dann sprang er an. Dieselig nagelnd mit ein zwei schwarzen Wolken aus dem Auspuff. Nach Feinjustierung des Standgases dieselte er danach munter vor sich hin. Gas nahm er von Anfang an sehr direkt an, also stand dem ersten Ausritt nichts im Wege. Was bleibt zu sagen: Selbst 50PS können einen Heiden Spaß machen, wenn man in das umgebende Fahrzeug derart viel Arbeit und zeit investiert hat.

Überholung einer BOSCH Einspritzpumpe für einen VW Transporter T3, Baujahr 1986

2 Gedanken zu „Überholung einer BOSCH Einspritzpumpe für einen VW Transporter T3, Baujahr 1986

  • 25. Juni 2017 um 19:58
    Permalink

    stehe gerade vor dem selben Problem! Gibt es die verlinkte Anleitung noch irgendwo?

    Antworten
    • 18. Juli 2017 um 19:01
      Permalink

      Hallo, leider reagiere ich wahrscheinlich zu spät. Die Anleitung liegt noch bei einem Freund in der Werkstatt in gedruckter Form. Als Datei habe ich sie leider nicht mehr.

      Antworten

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.