VW Jetta C – Bj. 1981
Bisherige Teile dieser Artikelserie:
1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10
Weitere Artikelserien zum Jetta:
Serie 1 - 2011 bis 2013
Serie 2 - 2014 bis heute

Einige Zeit ist vergangen, viel hat sich  leider nicht geändert, aber ein paar Neuerungen kann ich berichten.

Wie im Bild nebenan zu sehen, hat mein alter Verstärker und mein Elko Einzug in das Auto gefunden. Diesmal dient der Verstärker dabei nur als Monoblock für die Bassbox die noch kommen wird (ebenfalls schon 15 Jahre alt). Heck- und Frontlautsprecher werden über das überaus kräftige Radio versorgt, der Bass braucht dagegen etwas Unterstützung, da das Stufenheck mit der fest verschweißten Rückwand nur wenig Schall hindurch lässt.

Direkt nach dem Einbau des Verstärkers wurde dieser natürlich auch gleich aktiviert, allerdings konnte noch kein Soundcheck durchgeführt werden, da die Bassbox noch nicht vor Ort ist. Trotzdem wurde der Verstärkerstrang an der Batterie belassen, nicht wissend, das dieser auch im Ruhezustand ordentlich Strom konsumiert (dazu später mehr).

Es kam wie es kommen musste, Batterie leer, Anlasser tot. Da selbiges (Anlasser streikt) schon in der “aktiven” Zeit des Autos, also 2001-2004, vorgekommen ist, hatte ich mich für einen Austausch des Anlassers entschieden. Ich wusste ja nicht das meine Batterie leer ist, mein – ebenfalls kaputtes – Ladegerät pries mir diese als voll an.

Kurz nach der Bestellung des neuen Anlassers dämmerte es mir dann aber doch, dass die Batterie nicht wirklich voll sein kann. Ein neues Ladegerät musste her, diesmal auch eines mit Automatikfunktion, Überladen ausgeschlossen. Da die elektrische Anlage in Zukunft aber doch einiges zu leisten hat (Licht und weitere Standards + Alarmanlage + Hifi-Anlage + Standheizung) investierte ich nun auch noch in eine neue Lichtmaschine (Original BOSCH), hier dann auch gleich in eine etwas stärkere (65A statt 45A).

Nun ja, und so kam paar Tage später das Paket und da sind die beiden neuen Teile. Einbau lief problemlos, Auto springt nun wieder an wie früher.

20120115_141908 20120115_151108

Bei der Gelegenheit habe ich gleich die Massebänder erneuert, sind etwas überdimensioniert, aber lieber zu viel, als zu wenig.

20120115_161146 20120115_145908

So, nun hätte ja eigentlich alles in Butter sein können, aber nach dem erfolgreichen Einbau des Anlassers und der Lichtmaschine sprang das Auto nach 5 tägiger Ruhephase nicht mehr an. Diagnose: Batterie leer!

Nun ja, eine Ruhestrommessung brachte dann das oben bereits erwähnte Problem mit dem Verstärker ans Tageslicht. Ruhestromaufnahme von 140mA. Das da die (nicht gerade volle) Batterie nach 5 Tagen keinen Saft mehr hat, ist klar.

Ich hoffe ich habe nur irgendwo nen Kriechstrom durch mangelnde Isolierung, ansonsten kommt wohl nur ein Defekt des Verstärkers in Frage.

Dazu dann mehr im kommenden Artikel, da wird es dann auch Bilder vom Einbau der Motorvorwärmung geben und vielleicht ein Schnappschuss meiner bereits vorhanden Felgen für die Sommerreifen.

Ich werde berichten!

VW Jetta C – Bj. 1981 – Es werde ein H! – Teil 3

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.